Merge pull request #28 from apache/dependabot/bundler/content/nokogiri-1.13.3

Bump nokogiri from 1.8.1 to 1.13.3 in /content
diff --git a/content/Gemfile.lock b/content/Gemfile.lock
index 7bf2402..b316b50 100644
--- a/content/Gemfile.lock
+++ b/content/Gemfile.lock
@@ -211,20 +211,22 @@
       rb-fsevent (>= 0.9.3)
       rb-inotify (>= 0.9.7)
     mercenary (0.3.6)
-    mini_portile2 (2.3.0)
+    mini_portile2 (2.8.0)
     minima (2.1.1)
       jekyll (~> 3.3)
     minitest (5.11.1)
     multipart-post (2.1.1)
     net-dns (0.9.0)
-    nokogiri (1.8.1)
-      mini_portile2 (~> 2.3.0)
+    nokogiri (1.13.3)
+      mini_portile2 (~> 2.8.0)
+      racc (~> 1.4)
     octokit (4.22.0)
       faraday (>= 0.9)
       sawyer (~> 0.8.0, >= 0.5.3)
     pathutil (0.16.2)
       forwardable-extended (~> 2.6)
     public_suffix (2.0.5)
+    racc (1.6.0)
     rb-fsevent (0.11.1)
     rb-inotify (0.10.1)
       ffi (~> 1.0)