Apache Sling Scripting Bundle Tracker (deprecated)

Clone this repo:
  1. 822a996 SLING-10676 - remove SECURITY.md which is not needed by Bertrand Delacretaz · 7 weeks ago master
  2. ab75ac8 SLING-10676 - add or update SECURITY.md by Bertrand Delacretaz · 7 weeks ago
  3. ba7e731 SLING-10676 - add or update SECURITY.md by Bertrand Delacretaz · 7 weeks ago
  4. baf5f35 corrected wording by Radu Cotescu · 12 months ago
  5. ccbdb32 deprecated the Bundle Tracker by Radu Cotescu · 12 months ago

Apache Sling

Apache Sling Scripting Bundle Tracker (deprecated)

This module is part of the Apache Sling project, but it is no longer maintained.

Version 2.7.0 of the org.apache.sling.servlets.resolver bundle and version 2.3.0 of the org.apache.sling.scripting.core bundle provide now the same functionality.

For reference or potential bugfix releases please use the maintenance branch.