Apache Sling Subsystems Installer (deprecated)

This module is no longer maintained.

For reference or potential bugfix releases use branch maintenance.