SLING-1193 Fsresoruce and bundle resource implement the 2.0.8 API which means they cant be used with ResourceUtil, updated.

git-svn-id: https://svn.apache.org/repos/asf/sling/trunk@980400 13f79535-47bb-0310-9956-ffa450edef68
2 files changed
tree: 5048e080d178383e2f0ea96a9586568590322d4c
  1. LICENSE
  2. NOTICE
  3. README.txt
  4. pom.xml
  5. src/