Tag release 17.12.03.
Fixed: Used the jdk 8 compatible version for gradle-svntools-plugin
(OFBIZ-11601)
build.grale using latest.release of gradle-svntools-plugin, and gradle-svntools-plugin release its latest release on 19th with jdk11 compatible. So this is causing build failure
1 file changed