make archetype compatible with new plugin and default to Apache NetBeans 11.0
3 files changed
tree: baf7e5799a87ed2abac7843314f2ca8d7a70be8d
  1. .gitignore
  2. Jenkinsfile.groovy
  3. LICENSE
  4. NOTICE
  5. README.md
  6. pom.xml
  7. src/