[MWAR-366] Change package to org.apache.maven.plugins to prevent conflict with Maven Core

git-svn-id: https://svn.apache.org/repos/asf/maven/plugins/trunk@1734135 13f79535-47bb-0310-9956-ffa450edef68
67 files changed
tree: f1eb61f0af97c6f247f622f52c6c62236b343fd5
  1. pom.xml
  2. src/