[MWAR-369] Upgrade to 1.4.7 based on security issues.


git-svn-id: https://svn.apache.org/repos/asf/maven/plugins/trunk@1737023 13f79535-47bb-0310-9956-ffa450edef68
1 file changed
tree: 7d2548b6e1bcabfe7839c10ff77fd1b73c3f2761
  1. pom.xml
  2. src/