[MRAR-38]
 - Upgraded maven version to 2.2.1
 - Needed to add plexus-interpolation dependency otherwise
   an IT will fail.


git-svn-id: https://svn.apache.org/repos/asf/maven/plugins/trunk@1618238 13f79535-47bb-0310-9956-ffa450edef68
1 file changed
tree: 285bf7d24f6522c7f66bc256218cd55041b56d6a
  1. pom.xml
  2. src/