[MPOM-129] Upgrade apache-rat-plugin to 0.12
 o Removed supplemental excludes for DEPENDENCIES (RAT-184)
 o Remvoed supplemental dependencies to doxia-core (RAT-158, DOXIA-526)


git-svn-id: https://svn.apache.org/repos/asf/maven/pom/trunk@1750928 13f79535-47bb-0310-9956-ffa450edef68
1 file changed
tree: 472f7acf6f6c00e3f357f488051d5ae5ee88bd68
  1. asf/
  2. maven/