Fix package-lock.json
diff --git a/package-lock.json b/package-lock.json
index bbc437b..2639972 100644
--- a/package-lock.json
+++ b/package-lock.json
@@ -1,6 +1,6 @@
 {
   "name": "echarts",
-  "version": "4.2.1-rc.2",
+  "version": "4.3.0-rc.1",
   "lockfileVersion": 1,
   "requires": true,
   "dependencies": {
@@ -892,7 +892,7 @@
       "dev": true
     },
     "zrender": {
-      "version": "4.0.7",
+      "version": "4.1.0",
       "dependencies": {
         "@babel/code-frame": {
           "version": "7.0.0",