Merge pull request #2 from apache/dependabot/npm_and_yarn/mixin-deep-1.3.2

chore(deps): bump mixin-deep from 1.3.1 to 1.3.2
tree: b57e826e88628fd610bd44997dd5dbcde3a01fae
  1. .editorconfig
  2. .gitignore
  3. CODE_OF_CONDUCT.md
  4. CONTRIBUTING.md
  5. LICENSE
  6. README.md
  7. app.yml
  8. index.js
  9. package-lock.json
  10. package.json
  11. src/
  12. test/
  13. travis.yml
README.md

echarts-robot

A robot for ECharts issues.

Setup

# Install dependencies
npm install

# Run the bot
npm start