Apache echarts

Clone this repo:

Branches

  1. d7baba9 Merge pull request #1 from apache/dependabot/npm_and_yarn/js-yaml-3.13.1 by Ovilia · 4 weeks ago master
  2. 075c311 Merge pull request #3 from apache/dependabot/npm_and_yarn/lodash-4.17.15 by Ovilia · 4 weeks ago
  3. 66697c0 Merge pull request #2 from apache/dependabot/npm_and_yarn/mixin-deep-1.3.2 by Ovilia · 4 weeks ago
  4. 4536f36 chore(deps): bump lodash from 4.17.11 to 4.17.15 by dependabot[bot] · 4 weeks ago
  5. bf06166 chore(deps): bump mixin-deep from 1.3.1 to 1.3.2 by dependabot[bot] · 4 weeks ago

echarts-robot

A robot for ECharts issues.

Setup

# Install dependencies
npm install

# Run the bot
npm start