[DEPRECATED] Apache Cordova plugin legacy whitelist

Clone this repo:
  1. b72a1f6 Add or update GitHub pull request and issue template by Jan Piotrowski · 1 year, 7 months ago master
  2. 122d4b9 Deprecation notice by Simon MacDonald · 2 years, 10 months ago
  3. 4620372 CB-12236 - Fixed RELEASENOTES for cordova-plugin-legacy-whitelist by Shazron Abdullah · 3 years, 9 months ago
  4. 232da92 CB-12224 Incremented plugin version. by Shazron Abdullah · 3 years, 10 months ago
  5. 7c561bd CB-12224 Updated version and RELEASENOTES.md for release 1.1.2 by Shazron Abdullah · 3 years, 10 months ago 1.1.2 rel/1.1.2

title: Legacy Whitelist description: Legacy implementation of the whitelist plugin.

cordova-plugin-legacy-whitelist

Description

Deprecation Notice

This plugin implements the Cordova 3.6 Whitelist policy for Cordova 4.0. Please use cordova-plugin-whitelist instead, as it's more secure.

Supported on:

Usage:

Use <access> tags, just as in previous versions of Cordova.